Érudition. En arrivant : pioche une carte.
chaîne de caractère identifiant une ressource sur un réseau
Chaîne de caractère identifiant une ressource sur un réseau
Savoir · IRI
Mythique, savoir (IRI)
Richesse : 56 déclarations, comparé aux autres cartes du même type.
Rayonnement : 49 sitelinks, comparé aux autres cartes du même type.
Données : Wikidata (CC0). Image : URI Euler Diagram no lone URIs.svg sur Wikimedia Commons ; auteur et licence sur la page du fichier.
Signaler cette carteChaque carte peut sortir d'un pack en plusieurs finitions. Shiny et Gold renforcent aussi ses stats.
Érudition. En arrivant : pioche une carte.
chaîne de caractère identifiant une ressource sur un réseau
Érudition. En arrivant : pioche une carte.
chaîne de caractère identifiant une ressource sur un réseau

Érudition. En arrivant : pioche une carte.
chaîne de caractère identifiant une ressource sur un réseau
Érudition. En arrivant : pioche une carte.
chaîne de caractère identifiant une ressource sur un réseau

Érudition. En arrivant : pioche une carte.
chaîne de caractère identifiant une ressource sur un réseau
Ces sujets sont reliés à Identifiant uniforme de ressource dans Wikidata. En combat, posées sur le même territoire, les cartes liées se renforcent : +1 par lien (jusqu'à +3).
Érudition. En arrivant : pioche une carte.
forme internationalisée des Uniform Resource Identifier (URI)
Innovation. Coûte 1 énergie de moins.
chaîne de caractères utilisée pour adresser les ressources du World Wide Web
Érudition. En arrivant : pioche une carte.
Postérité. +1 par tour passé en jeu (maximum +4).
Érudition. En arrivant : pioche une carte.
Érudition. En arrivant : pioche une carte.
identifieur de namespace attribué pour la IANA
Innovation. Coûte 1 énergie de moins.
Un URI, de l'anglais Uniform Resource Identifier, soit littéralement identifiant uniforme de ressource, est une courte chaîne de caractères identifiant une ressource sur un réseau. La syntaxe d'un URI respecte la norme d'Internet RFC 3986, mise en place pour le World Wide Web. Cette norme était précédemment connue sous le terme UDI. L'IETF l'a d'abord défini dans la RFC 2396 en se basant sur des propositions de Tim Berners-Lee. Mise à jour par la RFC 2732 puis révisée de nombreuses fois sous le titre rfc2396bis, la RFC 3986 définit les URI en janvier 2005.
Lire l'article sur WikipédiaTexte : extrait de l'article Wikipédia « Uniform Resource Identifier », sous licence CC BY-SA 4.0.